you're reading...
ACCURATE, Installation

Accurate 5 Hanya Dapat Berjalan Pada Firebird 2.5. Lakukan Pembaruan Pada Server …..

Ketika Anda sudah mengupgrade Accurate dari versi 4 ke versi 5, muncul konfirmasi sbb :

“Accurate 5 Hanya Dapat Berjalan Pada Firebird 2.5. Lakukan Pembaruan Pada Server …..”

Hal tsb terjadi karena tempat database Accurate berada, belum menggunakan firebird 2.5 (yaitu firebird bawaan jika kita menginstal Accurate 5 dengan pilihan Server). Oleh karena itu, mohon dipastikan agar server tempat database Accurate 5 berada segera diinstal Accurate versi 5, minimal dengan pilihan server.

(Available for v5)

Discussion

Comments are closed.

%d bloggers like this: